Virus ?? (RESOLU)

Ici les membres s'entraident, vos questions, vos problèmes, les solutions...+ de l'aide pour les membres en difficulté.
Avatar du membre
Martial 3lf
Administrateur
Messages : 18085
Enregistré le : mardi 21 août 2007, 06:00
ma moto : 2 fzr 3lf exup de 1991(yamaha bien sure :D)
1 zx12r de 2002(kawasaki)
Localisation : meaux
Contact :

Re: Virus ??

Message non lu par Martial 3lf » vendredi 12 mars 2010, 23:46

tiens,file sur ce lien:
http://www.01net.com/telecharger/window ... 11643.html

tu prend la version gratuite,tu instal et tu analyse ton pc et ensuite tu voie ce qui reste ;)
Image celui qui freine est un lache...
http://www.yamaha-1000-fzr.com
"un kawa sous le cul mais un Fzr dans le cœur"copyright peter31h

Avatar du membre
greg27
Membre Actif
Messages : 1393
Enregistré le : mercredi 6 mai 2009, 06:00
ma moto : x11
Localisation : vernon

Re: Virus ??

Message non lu par greg27 » samedi 27 mars 2010, 13:07

[img]images/icones/icon12.gif[/img] salut yat

attention le firewall n est pas un anti virus il pare seulement les attaques venant de l exterieur ;)

l antivirus orange n est pas franchement ce qu on peut appeler une reussite et je te conseil un antivirus gratos comme avast qui lui est efficace !!

la restauration du systeme n eradiquera pas le virus ! prend avast ,installe le et fait lui faire un scan de ta machine ;)

si tu n'est pas un inconditionnel de l informatique et que tu ne sais pas comment nettoyer ton pc de toutes les merdouilles récuperé par windaube et le navigateur internet téléchope aussi un nettoyeur genre "CCLEANER" et suit les instructions :hello:

http://www.01net.com/telecharger/
http://www.clubic.com/

je n ai point de soucis depuis que j ai monté mon pc et ce avec un max de logiciel gratuit tout comme par exemple un msn libre de droit ;)
club barbie fzr powaaaaaa!!!!i love les jantes roses!!!!

Avatar du membre
greg27
Membre Actif
Messages : 1393
Enregistré le : mercredi 6 mai 2009, 06:00
ma moto : x11
Localisation : vernon

Re: Virus ??

Message non lu par greg27 » samedi 27 mars 2010, 13:09

roooo le boulet j ai pas lu le reste pfff
les conseils de tialou sont bons :D
club barbie fzr powaaaaaa!!!!i love les jantes roses!!!!

Avatar du membre
alfiste31
Administrateur
Messages : 21472
Enregistré le : lundi 29 janv. 2007, 07:00
ma moto : 3 lf de 93 et 95
Localisation : garac 31480

Re: Virus ??

Message non lu par alfiste31 » samedi 27 mars 2010, 23:52

roooo le boulet j ai pas lu le reste pfff
les conseils de tialou sont bons

et OUI LE GRAND GANA a toujours raison :lol: :lol:
[img]kator/smiley136.gif[/img] [img]kator/smiley136.gif[/img] [img]kator/smiley134.gif[/img] [img]kator/smiley134.gif[/img]
FZR= Foudre de Zeus Réincarné

Avatar du membre
yat
Membre Actif
Messages : 1885
Enregistré le : mardi 22 déc. 2009, 07:00
ma moto : 600 FZR (96) 4JH .
Localisation : douai

Re: Virus ??

Message non lu par yat » dimanche 28 mars 2010, 01:29

greg27 a écrit :[img]images/icones/icon12.gif[/img] salut yat

attention le firewall n est pas un anti virus il pare seulement les attaques venant de l exterieur ;)

l antivirus orange n est pas franchement ce qu on peut appeler une reussite et je te conseil un antivirus gratos comme avast qui lui est efficace !!

la restauration du systeme n eradiquera pas le virus ! prend avast ,installe le et fait lui faire un scan de ta machine ;)

si tu n'est pas un inconditionnel de l informatique et que tu ne sais pas comment nettoyer ton pc de toutes les merdouilles récuperé par windaube et le navigateur internet téléchope aussi un nettoyeur genre "CCLEANER" et suit les instructions :hello:

http://www.01net.com/telecharger/
http://www.clubic.com/

je n ai point de soucis depuis que j ai monté mon pc et ce avec un max de logiciel gratuit tout comme par exemple un msn libre de droit ;)
[img]images/icones/icon15.gif[/img] Bein écoute ! Depuis je ne suis plus emmerdé avec la fenêtre :gla: Mais faut que je m'occupe de l'antivirus :/

Avatar du membre
r1 team 38
Membre Actif
Messages : 671
Enregistré le : lundi 7 déc. 2009, 07:00
ma moto : r1 de 2004
Localisation : la tour du pin 38
Contact :

Re: Virus ??

Message non lu par r1 team 38 » mardi 30 mars 2010, 11:45

salut moi je te conseille avast comme antivirus gratuit et tres bien jamais de probleme avec pour l instant.

Avatar du membre
yat
Membre Actif
Messages : 1885
Enregistré le : mardi 22 déc. 2009, 07:00
ma moto : 600 FZR (96) 4JH .
Localisation : douai

Re: Virus ??

Message non lu par yat » mardi 20 avr. 2010, 10:16

Salut !

J'ai fini par résilier mon antivirus de chez Orange [img]images/icones/icon15.gif[/img]

Maintenant , faut que je télécharge avast :/ Le problème c'est que sur 01net il y en a plusieurs . Avec license Shareware , gratuit . Ou Version V 4.8 , 5.0 !

Je suis perdu :(

Quelqu'un pourrait-il m'aiguiller ;)


Merci :top:

Avatar du membre
sncgte
Membre Actif
Messages : 2828
Enregistré le : dimanche 6 sept. 2009, 06:00
ma moto : FZR
Localisation : Laurent 07130 TOULAUD "07 ARDECHE"
Contact :

Re: Virus ??

Message non lu par sncgte » mardi 20 avr. 2010, 10:50

http://download810.avast.com/iavs5x/set ... ee_fre.exe

tien tu prend celui la il est gratuit. il faut juste que tu t'inscrive

Avatar du membre
yat
Membre Actif
Messages : 1885
Enregistré le : mardi 22 déc. 2009, 07:00
ma moto : 600 FZR (96) 4JH .
Localisation : douai

Re: Virus ??

Message non lu par yat » mardi 20 avr. 2010, 10:56

Merci Laulau :+1:

J'ai lancé le téléchargement . J'ai aussi installé Ad-Adware . En ce moment il m'analyse l'ordi .

Tout de suite je n'ai pas le temps , mais je reviens ce soir ;)


Merci pour ton aide , a toute à l'heure [img]smile/thumb.gif[/img]

Avatar du membre
sncgte
Membre Actif
Messages : 2828
Enregistré le : dimanche 6 sept. 2009, 06:00
ma moto : FZR
Localisation : Laurent 07130 TOULAUD "07 ARDECHE"
Contact :

Re: Virus ??

Message non lu par sncgte » mardi 20 avr. 2010, 11:10

http://download.zonealarm.com/bin/free/ ... tup_fr.exe

et ça c'est zone alarm ( pare feu )

ou celui la

http://download.zonelabs.com/bin/free/1 ... 000_fr.exe

je ne me rappel plus celui qu'il faut install des 2.

sinon tu cherche zone alarm et tu prend la version gratuite ( la version home ) et tu n'instale pas l'anti virus de zone alarm mais garde avast

Avatar du membre
yat
Membre Actif
Messages : 1885
Enregistré le : mardi 22 déc. 2009, 07:00
ma moto : 600 FZR (96) 4JH .
Localisation : douai

Re: Virus ??

Message non lu par yat » mardi 20 avr. 2010, 14:49

C'est installé [img]images/icones/icon15.gif[/img] La nouvelle interface d'avast est beaucoup plus imple que celle d'il y a quelques années :top: !

Et j'ai enfin desinstallé la passoire qu'été l'anti virus firewall de chez Orange [img]images/icones/icon6.gif[/img]



Merci à vous :+1:
;)

Avatar du membre
yat
Membre Actif
Messages : 1885
Enregistré le : mardi 22 déc. 2009, 07:00
ma moto : 600 FZR (96) 4JH .
Localisation : douai

Re: Virus ??

Message non lu par yat » dimanche 25 avr. 2010, 23:07

Après avoir installé avast , la page de securité s'affichait toujours :/
J'ai telechargé le par-feu "Zone alarm" et depuis nickel [img]images/icones/icon7.gif[/img]


RESOLU !!!! MERCI :clap:

Répondre

Retourner vers « Besoin d'aide EN INFORMATIQUE? »