coupure à haut régime

eugene
Membre Débutant
Messages : 6
Enregistré le : mercredi 23 août 2017, 16:30
ma moto : 750 YZF
Localisation : NEVERS

coupure à haut régime

Message non lu par eugene » mercredi 23 août 2017, 17:12

Bonjour à tous,

je retape mon 750 yzf qui n'a pas roulé depuis 5 ans.
Je commence a sortir du gouffre mais j'ai encore un soucis qui m'embête pas mal... Quand je tire mes rapports en 4 5 et 6 , la moto coupe violement vers 10500 tr 11000tr puis reprend et recoupe. ça fait un peu rodeo... mais à 200...
J'ai fait nettoyer les carbu aux ultrasons, j'ai changé mes joints par la même occasion, les pipes d'admission sont neuves, bougie neuve, filtre à air neuf. J'ai refait mes niveau de cuve (toutes trop haute -> la moto pétarader avec une conso de folie).
J'ai vérifier l'event de réservoir. La pompe a l'air de bien débiter (ça crache quand on met du jus ... ) Le filtre dans la rampe est OK.
Je sait plus trop ou taper.... la j'attend un cdi ou tci allemand (débrider du coup).

Je pense au bobine mais les résistances sont bonnes.

Est ce que quelqu'un a une piste?
En fouillant sur le net, j'ai vu plusieurs fois des descriptions semblable mais jamais de solution.

eugene
Membre Débutant
Messages : 6
Enregistré le : mercredi 23 août 2017, 16:30
ma moto : 750 YZF
Localisation : NEVERS

Re: coupure à haut régime

Message non lu par eugene » lundi 4 sept. 2017, 11:59

Pour continuer des fois que quelqu'un apporte une réponse.
Bequille shunté, contact on/off shunter, tci changé, tps débranché.... toujours le même soucis.
Il me reste les connectiques et le relais qui fait la gestion de la pompe a essence et les bobines...

Des pistes?

Avatar du membre
chuchu67
Membre Actif
Messages : 625
Enregistré le : mardi 15 mars 2016, 21:48
ma moto : FZR 1000 EXUP et Speed Triple 1050 Green Roulette
Localisation : Blaesheim 67113

Re: coupure à haut régime

Message non lu par chuchu67 » lundi 4 sept. 2017, 17:02

Antiparasites et/ou les câbles HT qui durcissent avec le temps ??
Au pire ça coûtent pas un bras et au moins tu repars sur du neuf et élimine cette possibilité [img]images/icones/icon7.gif[/img]
:roi:

jujusv
Membre Actif
Messages : 334
Enregistré le : lundi 3 déc. 2012, 11:10
ma moto : FZR 600 4JH de 94
Localisation : paris

Re: coupure à haut régime

Message non lu par jujusv » vendredi 8 sept. 2017, 18:27

j aurais dis bobines pour ma part. et ou effectivement anti parasites

Avatar du membre
philippe
Modérateur
Messages : 3550
Enregistré le : mardi 22 août 2006, 06:00

Re: coupure à haut régime

Message non lu par philippe » vendredi 8 sept. 2017, 18:58

Vu le descriptif de ce que tu as changé ou nettoyé, je resterai sur la pompe à essence je virerai le filtre tamis à l'entrée de la rampe et ferai un essai avec une autre pompe (le filtre à essence est neuf au moins?). Les fils de bougie craquelés engendrent ce genre de symptômes.

eugene
Membre Débutant
Messages : 6
Enregistré le : mercredi 23 août 2017, 16:30
ma moto : 750 YZF
Localisation : NEVERS

Re: coupure à haut régime

Message non lu par eugene » mercredi 13 sept. 2017, 13:56

J'ai commandé 4 fils avec antiparasite ngk racing cr 1 qui arrive fin de semaine. On éliminera ce point...

Filtre à essence neuf? Il se change la dessus? La crépine dans le té des carbu est propre et celle sur la pompe aussi.

Je pense au relais de pompe à essence qui colle bien quand je tourne la clé mais qui ne déclencherai pas la pompe après...

J'essaierai d'échanger mon réservoir avec celui d'un collègue pour éléminer la pompe...

eugene
Membre Débutant
Messages : 6
Enregistré le : mercredi 23 août 2017, 16:30
ma moto : 750 YZF
Localisation : NEVERS

Re: coupure à haut régime

Message non lu par eugene » mercredi 27 sept. 2017, 16:43

Fils de bougies changés et toujours pareils.

J'élimine le doute sur la pompe. Elle debite raiment bien, et dès que le moteur tourne elle est bien alimentée...

Je planche sur mon capteur TPS ou mes bobines... mais c'est un peu cher...

Avatar du membre
philippe
Modérateur
Messages : 3550
Enregistré le : mardi 22 août 2006, 06:00

Re: coupure à haut régime

Message non lu par philippe » mercredi 27 sept. 2017, 21:53

Il doit bien y avoir quelqu'un sur le forum qui a deux bobines à te prêter pour un test ?!

eugene
Membre Débutant
Messages : 6
Enregistré le : mercredi 23 août 2017, 16:30
ma moto : 750 YZF
Localisation : NEVERS

Re: coupure à haut régime

Message non lu par eugene » dimanche 22 oct. 2017, 18:41

Dépannage terminé.
Je pense à plusieurs problèmes cumulé.
Le remplacement des fils de bougie m avait apporté du mieux ( un antiparasite vraiment pas beau).

Ça n'a pas suffit car avant la fin de mon dépannage, j ai pas mal changé la configuration de la moto en vu de la préparer pour la piste( kn, arbre de fz, gicleur principale plus gros, ...)

Je pensais que la moto était trop pauvre donc j ai obturées et partie l arrivé d air. La moto coupait à 7000 soit bien moins qu avant.

J ai roulé boîte à air complètement ouverte, et la moto c est mis à marcher dû feux de dieux jusqu'à au rupteur sauf à 7000 ou elle saturait.
Comme je veux faire de la compète avec la bête, j ai voulu garder au mieux ce débit d air, j ai remis la boîte à air avec le kn et j ai fait des troues dans ma boîte à air pour augmenter l arrivé d'air.

La moto marche trésor bien, j ai ajusté un peu les hauteurs d aiguille. Reste sûrement les gicleur de ralenti à ajusté ou mes vis de richesse, elle pétarade pas mal à la décélération.

Si mon expérience peut servir....

Merci bien :hic: :hic:

Répondre

Retourner vers « C'est la panne ou cours de mecanique sur votre 750 FZR/YZF »